Bonsai Ratgeber Forum (http://www.bonsai-ratgeber.de/forum/index.php)
- Bonsai FAQ (http://www.bonsai-ratgeber.de/forum/board.php?boardid=15)
-- Erste Hilfe (http://www.bonsai-ratgeber.de/forum/board.php?boardid=16)
--- Junischnee - kein einziges Blatt mehr! (http://www.bonsai-ratgeber.de/forum/thread.php?threadid=691)


Geschrieben von Anfänger2.0 am 16.02.2013 um 23:23:

traurig Junischnee - kein einziges Blatt mehr!

Hallo liebe Mitglieder,

nachdem ich fast alles was es so im Internet gab durchgelesen habe weiß ich trotzdem nicht was mit meinem Bäumchen los ist.

Ich habe meinen Junischnee im Oktober geschenkt bekommen, ein echt hübsches Bäumchen und mein erstes!!

Doch es ließ sehr schnell Blätter fallen, was am Anfang nicht so schlimm sein soll, wie ich gelesen habe bei Standortwechsel.
doch nachdem er fast alle Blätter fallen ließ habe ich ihn auf anraten,aus einem anderen Forum in einen Kühlen Raum gestellt in ein kleines Gewächsthäuschen.

Nachdem das nach langer Zeit auch nichts Brachte doch wieder ins warme.
Ich besprühe ihn fast täglich mit stillem Mineralwasser, da wir im winter kein Regenwasser sammeln und wir lassen das Bäumchen auch regelmäßig in diesem Baden, bis keine Bläschen mehr von der Erde aufsteigen.

Ich weiß nun echt nicht mehr was ich noch machen soll. Ich möchte diesen Baum eigentlich schon gerne behalten.

Ich hoffe ihr könnt mir helfen.



Geschrieben von Rentner am 17.02.2013 um 17:11:

 

Hallo,

kannst Du mal ein Bild deines Bäumchens zeigen?



Geschrieben von Anfänger2.0 am 17.02.2013 um 21:45:

 

ich hoffe es ist ok..




Geschrieben von Rentner am 18.02.2013 um 09:38:

 

Schneide doch mal vorsichtig an 3-4 unterschiedlichen Stellen vorsichtig in die Rinde und prüfe, ob du darunter noch saftiges Grün entdecken kannst.



Geschrieben von Anfänger2.0 am 18.02.2013 um 11:03:

 

Ich habe jetzt an einigen Stellen geschnitten, sie sind noch grün aber saftig..ich bin nicht sicher.

Allerdings habe ich komischen hellbraunen "Belag" auf den Wurzeln entdeckt ich weiß nicht so recht ob das so normal ist.

Ich habe dann mal ein wenig die erde weggemacht und so weiße Stückchen gefunden, die sich wie Styropor anhören, wenn man rein sticht allerdings weiß ich nicht ob das in die Erde muss.
Aber ich habe noch so kleine weiße Tierchen gefunden, die Raupenartig aussehen.



Geschrieben von Rentner am 18.02.2013 um 13:34:

 

Hast Du dir auch den Wurzelbereich der Pflanze angesehen?
Wenn ja, wie riecht er, bzw. wie sieht er aus?

Du kannst deine Pflanze vorsorglich in frisches Substrat setzen (sofern sie noch lebt), aber ohne den üblichen Wurzelschnitt.
Lediglich alles offensichtlich Abgestorbene entfernen.


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH